Ankündigung

Einklappen

THEMENPRÄFIXE

[OFFEN] -> wird vom User gesetzt der das Thema erstellt
[IN BEARBEITUNG] -> wird von uns gesetzt, wenn wir daran arbeiten
[ERLEDIGT] -> wird von uns oder vom User gesetzt, der das Thema erstellt hat
Mehr anzeigen
Weniger anzeigen

Heute: Server 500 Fehler immer wieder

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • [ERLEDIGT] Heute: Server 500 Fehler immer wieder

    Hi,

    heute spinnt bei mir das Forum. Ich bekomme bei jedem zweiten Klick einen Fehler 500. Am Mobiltelefon kommt entweder garnichts oder nur ein Teil der Webseite.
    Das Verhalten habe ich sowohl via Wifi/Kabel-Internet als auch über LTE.

    Irgendwas hat's heute am Server.

    lg, Christian
    PN/PM: Ich bevorzuge die Beantwortung von Fragen in öffentlichen Threads, wo andere mithelfen und mitprofitieren können. Herzlichen Dank!

  • #2
    Hi
    Ist bekannt danke, bin dran.
    Gruss Zeki

    Kommentar


    • #3
      So, sollte wieder OK sein. Bitte hier melden, wenn jemandem was auffällt.

      Kommentar


      • DaCro
        DaCro kommentierte
        Kommentar bearbeiten
        Ja, habe gestern in der Zeit einen Forumeintrag erstellt - der war heute morgen weg. Fand ich persönlich nicht schlimm. Aber eventuell hat es mehr Leute getroffen?

    • #4
      @zeki
      Ist was mit dem Board los? Zuerst die 500er Errors, jetzt spinnt wieder alles rum.
      Datenbank, oder Server oder...????

      Kommentar


      • #5
        Bei den Projektforen bekomme ich folgenden Fehler

        Der Server wurde nicht erreicht. Bitte nochmals versuchen.

        Sollte der Fehler weiterhin auftreten, bitte einen Administrator kontaktieren.

        Error information: " 200 parsererror SyntaxError: JSON.parse: unexpected character at line 1 column 1 of the JSON data"
        FG
        Andreas

        Nur ein Netzwerkkabel ist richtiges WLAN

        Kommentar


        • #6
          Bei den Projektforen bekommen ich folgenden Fehler

          Der Server wurde nicht erreicht. Bitte nochmals versuchen.

          Sollte der Fehler weiterhin auftreten, bitte einen Administrator kontaktieren.

          Error information: " 200 parsererror SyntaxError: JSON.parse: unexpected character at line 1 column 1 of the JSON data"
          FG
          Andreas

          Nur ein Netzwerkkabel ist richtiges WLAN

          Kommentar


          • #7
            Bei den Projektforen bekommen ich folgenden Fehler

            Der Server wurde nicht erreicht. Bitte nochmals versuchen.

            Sollte der Fehler weiterhin auftreten, bitte einen Administrator kontaktieren.

            Error information: 200 parsererror SyntaxError: JSON.parse: unexpected character at line 1 column 1 of the JSON data
            FG
            Andreas

            Nur ein Netzwerkkabel ist richtiges WLAN

            Kommentar


            • #8
              Zitat von Lightpicture Beitrag anzeigen
              Bei den Projektforen bekomme ich folgenden Fehler

              Der Server wurde nicht erreicht. Bitte nochmals versuchen.

              Sollte der Fehler weiterhin auftreten, bitte einen Administrator kontaktieren.

              Error information: " 200 parsererror SyntaxError: JSON.parse: unexpected character at line 1 column 1 of the JSON data"
              Hatte ich heute auch mehrmals.

              Kommentar


              • #9
                Bei den Projektforen bekommen ich folgenden Fehler

                Der Server wurde nicht erreicht. Bitte nochmals versuchen.

                Sollte der Fehler weiterhin auftreten, bitte einen Administrator kontaktieren.

                Error information: 200 parsererror SyntaxError: JSON.parse:
                unexpected character at line 1 column 1 of the JSON data
                FG
                Andreas

                Nur ein Netzwerkkabel ist richtiges WLAN

                Kommentar


                • #10
                  Sorry, wurde bei mir nicht aktualisiert...
                  Deshalb habe ich nochmals versucht
                  FG
                  Andreas

                  Nur ein Netzwerkkabel ist richtiges WLAN

                  Kommentar


                  • #11

                    Notice: Constant VB_REQUEST_START_TIME already defined in /home/loxforum/public_html/index.php on line 13

                    Notice: Constant VB_ENTRY already defined in /home/loxforum/public_html/index.php on line 17

                    Fatal error: Cannot declare class vB5_ApplicationAbstract, because the name is already in use in /home/loxforum/public_html/includes/vb5/applicationabstract.php on line 13

                    Bei der Eingabe im SUCHEN Feld -
                    Projektforen
                    FG
                    Andreas

                    Nur ein Netzwerkkabel ist richtiges WLAN

                    Kommentar


                    • #12
                      Bei mir auch. Gleiche Fehler wie LIghtpicture und sonstige, undefinierbare Fehler.

                      Kommentar


                      • #13
                        Fehler beim Aufruf der Zitate.

                        Bitte nochmals versuchen.

                        Error information: " 200 parsererror SyntaxError: JSON.parse: unexpected character at line 1 column 1 of the JSON data"
                        FG
                        Andreas

                        Nur ein Netzwerkkabel ist richtiges WLAN

                        Kommentar


                        • #14
                          Hallo,
                          ich habe beim Schreiben von Beiträgen seit ein paar Tagen Regelmäßig diese Fehlermeldung:
                          Der geschriebene Text wird je nach „Laune“ des Servers sporadisch übernommen und im Forum angezeigt oder ich muss diesen mehrfach eingeben, bis er ohne Fehlermeldung angezeigt wird.

                          Wenn ich dann auf danach auf „Alle Themen“ klicke erscheint dann auch noch eine Error-Meldung. Das Bildlässt sich auch nicht hochladen, wegen der gleichen Fehlermeldung (wie das eingestellte Bild)
                          Vielleicht hilft das weiter
                          Gruß Michael
                          Angehängte Dateien
                          Haustechnik UG: 1 Miniserver, 3 Extensionen, 1 1-Wire, WAGO 750er I/O-Module, 19"-Notbedienebene, EMA-Anlage
                          ELT-Allgemein UG: 1 Miniserver, 1 Extension, 2 DI-Extensionen, 1 DMX-Extension, Notbedienebene Flurbereiche,
                          Wohnung OG: 1 Miniserver, 7 Extensionen, 1 PWM-Dimmer, Notbedienebene,
                          Wohnung EG: konvent. E-Installation, Autarke EZR-Regelkreise (0-10V) für Stat.-HZG mit Aufschaltung (Schwellwert) des Heizkreises auf den Miniserver UG, Zeitsteuerung EG-Wohnung aus Miniserver UG)

                          Kommentar


                          • #15
                            Hier die zweite Meldung zu meinem vorherigen Beitragsteil 2
                            Angehängte Dateien
                            Haustechnik UG: 1 Miniserver, 3 Extensionen, 1 1-Wire, WAGO 750er I/O-Module, 19"-Notbedienebene, EMA-Anlage
                            ELT-Allgemein UG: 1 Miniserver, 1 Extension, 2 DI-Extensionen, 1 DMX-Extension, Notbedienebene Flurbereiche,
                            Wohnung OG: 1 Miniserver, 7 Extensionen, 1 PWM-Dimmer, Notbedienebene,
                            Wohnung EG: konvent. E-Installation, Autarke EZR-Regelkreise (0-10V) für Stat.-HZG mit Aufschaltung (Schwellwert) des Heizkreises auf den Miniserver UG, Zeitsteuerung EG-Wohnung aus Miniserver UG)

                            Kommentar

                            Lädt...
                            X