Ankündigung

Einklappen

THEMENPRÄFIXE

[OFFEN] -> wird vom User gesetzt der das Thema erstellt
[IN BEARBEITUNG] -> wird von uns gesetzt, wenn wir daran arbeiten
[ERLEDIGT] -> wird von uns oder vom User gesetzt, der das Thema erstellt hat
Mehr anzeigen
Weniger anzeigen

Fehlender Button Private Nachrichten im User Profile

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • [ERLEDIGT] Fehlender Button Private Nachrichten im User Profile

    Gemäss Forumsmitteilung fehlen bei meinem Profile die Buttons Private Nachricht und Abonnieren.

    Habe unter meinem Konto folgende Häkchen gesetzt:
    Private Nachrichten aktivieren
    Private Nachrichten erhalten von allen Benutzern.

    Kann mir jemand mitteilen was da zu tun ist, damit die Buttons sichtbar werden?

    Printscreens:
    User mit Button
    Klicke auf die Grafik für eine vergrößerte Ansicht  Name: UserProfileZeki.png Ansichten: 80 Größe: 32,8 KB ID: 238688

    Bei mir
    Klicke auf die Grafik für eine vergrößerte Ansicht  Name: UserProfileRomildo.png Ansichten: 50 Größe: 8,6 KB ID: 238689

    User settings Konto
    Klicke auf die Grafik für eine vergrößerte Ansicht  Name: UserProfileKonto.png Ansichten: 50 Größe: 10,7 KB ID: 238690
    Zuletzt geändert von romildo; 03.Mär.2020, 17:32.
    lg Romildo

  • #2
    Ich hab jetzt mal unter User Settings im Tab PRIVATSPHÄRE die Aktivitäten auf "Für alle Sichtbar" gestellt.
    Kann sein, dass die Buttons jetzt sichtbar sind.
    lg Romildo

    Kommentar


    • #3
      Klicke auf die Grafik für eine vergrößerte Ansicht  Name: CF0DB0EA-54B2-4DDC-8CC1-5EA585CBC707.jpeg Ansichten: 0 Größe: 68,2 KB ID: 238718
      Und da ist er!
      Jetzt ist’s vorbei mit der Ruhe 🙂
      LoxBerry/Plugin Support: Wenn du einen Begriff in meiner Antwort nicht auf Anhieb verstehst, bitte nicht gleich rückfragen, sondern erst die Suche im LoxWiki und bei Google bemühen.
      PN/PM: Ich bevorzuge die Beantwortung von Fragen in öffentlichen Threads, wo andere mithelfen und mitprofitieren können. Herzlichen Dank!

      Kommentar


      • #4
        Hallo Christian
        Danke für die Rückmeldung.
        Du hast mich gestern abonniert um mir eine Private Nachricht schicken zu können. Ich möchte nicht, dass man das muss.

        Könnte das mal jemand testen, der mich nicht abonniert hat

        Einfach auf das Bildchen klicken und schauen ob dann ein Button "Private Nachricht" vorhanden ist, mehr braucht es nicht.
        romildo
        lg Romildo

        Kommentar


        • Gerd Clever
          Gerd Clever kommentierte
          Kommentar bearbeiten
          Ja, sieht exakt so aus, wie in #3 von Christian gepostet.

        • romildo
          romildo kommentierte
          Kommentar bearbeiten
          Hallo Gerd,
          Vielen Dank für's testen.

          Ist für mich somit Erledigt.
      Lädt...
      X