Ankündigung

Einklappen

THEMENPRÄFIXE

[OFFEN] -> wird vom User gesetzt der das Thema erstellt
[IN BEARBEITUNG] -> wird von uns gesetzt, wenn wir daran arbeiten
[ERLEDIGT] -> wird von uns oder vom User gesetzt, der das Thema erstellt hat
Mehr anzeigen
Weniger anzeigen

keine privaten Nachrichten möglich

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • [ERLEDIGT] keine privaten Nachrichten möglich

    ich kann aktuelle keine Nachrichten mehr erstellen bzw. komm auch nicht auf den Posteingang. Bei noch jemanden so?
    Smarthome: 1x Miniserver Gen. 2, 3x Relay Extensions, 1x Tree Extension, 1x DI-Extension, 1x Air Base Extension, 8x RGBW Tree Dimmer, 9x Touch-Tree, 1x Nano DI Tree, 10x Tree BWM
    Technik: IDM Aero SLM 3-11 mit HGL, MS4H mit 9 Zonen, 2x Loxberry, 2x RPI für Anzeige, Doorbird, Froggit WH2600, POE+ System für Peripherie, Gedad Luftgütesensoren, Deconz (Bridge + 2x BWM + 2x RGBW + 5 Smartplug)

  • #2
    Funzt bei mir mit der Inbox.
    Es ist nie zu spät für eine glückliche Kindheit.

    Kommentar


    • #3
      Find ich leider nicht mehr
      Smarthome: 1x Miniserver Gen. 2, 3x Relay Extensions, 1x Tree Extension, 1x DI-Extension, 1x Air Base Extension, 8x RGBW Tree Dimmer, 9x Touch-Tree, 1x Nano DI Tree, 10x Tree BWM
      Technik: IDM Aero SLM 3-11 mit HGL, MS4H mit 9 Zonen, 2x Loxberry, 2x RPI für Anzeige, Doorbird, Froggit WH2600, POE+ System für Peripherie, Gedad Luftgütesensoren, Deconz (Bridge + 2x BWM + 2x RGBW + 5 Smartplug)

      Kommentar


      • #4
        Nachrichten / Go to messages center
        Dann kann ich den Posteingang auswählen.

        Cache schon mal gelöscht?
        Abgemeldet, neu angemeldet?
        FG
        Andreas

        Nur ein Netzwerkkabel ist richtiges WLAN

        Kommentar


        • #5
          Hört sich nach diesem Problem an.

          https://www.loxforum.com/forum/feedb...mehr-angezeigt
          Kein Support per PN!

          Kommentar


          • hme0354
            hme0354 kommentierte
            Kommentar bearbeiten
            Ja. Das entspricht meinem. zeki & THX was kann ich da machen?

        • #6
          Da ich ja keinen von mir aus per PM anschreiben kann aktuell , nochmals hier die Anfrage um Hilfe!
          Smarthome: 1x Miniserver Gen. 2, 3x Relay Extensions, 1x Tree Extension, 1x DI-Extension, 1x Air Base Extension, 8x RGBW Tree Dimmer, 9x Touch-Tree, 1x Nano DI Tree, 10x Tree BWM
          Technik: IDM Aero SLM 3-11 mit HGL, MS4H mit 9 Zonen, 2x Loxberry, 2x RPI für Anzeige, Doorbird, Froggit WH2600, POE+ System für Peripherie, Gedad Luftgütesensoren, Deconz (Bridge + 2x BWM + 2x RGBW + 5 Smartplug)

          Kommentar


          • #7
            Melde dich doch bitte via https://www.loxforum.com/contact-us
            Wir schauen das dann an.

            Kommentar


            • #8
              tja, der link geht nicht. Aber ich find den Kontakt schon
              Angehängte Dateien
              Smarthome: 1x Miniserver Gen. 2, 3x Relay Extensions, 1x Tree Extension, 1x DI-Extension, 1x Air Base Extension, 8x RGBW Tree Dimmer, 9x Touch-Tree, 1x Nano DI Tree, 10x Tree BWM
              Technik: IDM Aero SLM 3-11 mit HGL, MS4H mit 9 Zonen, 2x Loxberry, 2x RPI für Anzeige, Doorbird, Froggit WH2600, POE+ System für Peripherie, Gedad Luftgütesensoren, Deconz (Bridge + 2x BWM + 2x RGBW + 5 Smartplug)

              Kommentar


              • #9
                fixed.
                Es sieht so aus (nicht 100% sicher), als tritt der Fehler auf, wenn ein User in gewissen Threads involviert ist und wir MODs die Beitragsmeldungen nicht gelöscht haben:

                Klicke auf die Grafik für eine vergrößerte Ansicht

Name: beitragsmeldungen.PNG
Ansichten: 67
Größe: 32,2 KB
ID: 309193

                Ich habe diese alle gelöscht (weil schon bearbeitet) und hme0354 kann wieder Nachrichten schreiben.

                Kommentar

                Lädt...
                X