Ankündigung

Einklappen
Keine Ankündigung bisher.

WLAN Access Points - Empfehlung EFH 200m²+ Position / Modell / Konfig

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • #31
    Hallo,

    es scheint ja hier eine große Zuneigung zu Ubiquiti Produkten zu geben.
    In dem Zusammenhang folgende Punkte:
    1. Diejenigen, die noch eine Fritzbox (oder ein anderen Wlan-Router) besitzen, habt ihr dort Wlan noch aktiv (zB für Gästenetzwerk) oder komplett deaktiviert?
    2. Habt ihr eine Verknüpfung mit Loxone (zB POE schalten)?
    3. Hab mal eine Seite im Loxwiki angelegt. Wäre klasse, wenn die Experten evtl. hier paar Tips oder auch vorhandene Links zu Tutorials posten könnten.

    Link zum Loxwiki >> https://www.loxwiki.eu/pages/viewpag...ageId=47120647

    Gruß Thomas

    Kommentar


    • christof89
      christof89 kommentierte
      Kommentar bearbeiten
      Habe zwar keine Firtzbox, aber auf meinem Kabel-Modem was auch WLAN könnte, ist WLAN deaktiviert.
      Über Loxone mache ich WOL für mein Datei-NAS das nicht ständig online ist.
      Die Ubiquiti Kameras sind in Loxone eingebunden und werden parallel auf meinem anderen NAS aufgezeichnet.

    • orli
      orli kommentierte
      Kommentar bearbeiten
      Meine Fritzbox ist nur noch SIP Server und Modem. Alles andere dort ist deaktiviert. Ich hab auch nur noch die Fritzbox, da KabelDeutschland vor ca. 1,5 Jahren keinen anderen "eigenen" Router zugelassen hat.

  • #32
    Hier ein sehr gutes Produkt.

    https://www.arubanetworks.com/produc...ts/510-series/

    Kommentar


    • Jan W.
      Jan W. kommentierte
      Kommentar bearbeiten
      Nicht das ich den schlecht reden möchte - beruflich verkaufen wir auch Aruba WLANs. Die Aruba Produkte sind schon sehr gut, aber von den Features und Preis eher auf Firmennetze ausgerichtet. Der AP-515 mit fast 1000 Euro dürfte der das Budget der meisten Privatanwender deutlich übersteigen. Zumal ja i.d.R. in einem EFH ein AP nicht ausreicht.

      Zu IEEE 802.11ax: die allerhöchsten Geschwindigkeiten erreicht man nur im gleichen Raum, d.h. bei kurzen Entfernungen und wenn es auch ein Client mit "ax" ist. Wenn die Daten aus dem Internet kommen, ist das vielleicht schon beim existierenden "ac" Standard mit nominal 1,3 GBit/s, real ca. die Hälfte bei vielen Privatanwendern das Nadelöhr.

      Mit einem "ax" fähigen AP würde ich mir noch ein paar Jahre Zeit lassen. Bis dahin haben vielleicht auch die typischen Geräte im heimischen WLAN einen "ax" Chipsatz und derzeit würde ich lieber einen Ubiquiti UniFi AP AC-PRO nehmen.

  • #33
    Hallo, ich habe auch Unifi Produkte am laufen. 3 AP LR 1 UAP Outdoor und ein USG.

    Grundsätzlich bin ich sehr zufrieden damit, nur mit der Portweiterleitung und VPN habe ich furchtbare Probleme.

    Der Grund ist, das es bei mir zuhause kein Kabel und auch kein Glasfaser gibt und somit auf LTE angewiesen bin.

    Der LTE Router ist ein alter huawei e 5180 von A1 welcher keinen Bridge mode hat.

    Jetzt habe ich DMZ aktiviert und die IP des USG eingegeben und siehe da jetzt ist der 80er Port offen.

    Aber was ist dann der unterschied zwischen DMZ und Bridge Mode? Bei DMZ lässt der Router ja auch alles durch und den Rest macht das USG?!

    Habe ich das Richtig so verstanden und kann das so bleiben oder würdet Ihr einen anderen LTE Router (Modem) empfehlen.



    Danke Stefan

    Kommentar


    • #34
      Zitat von christof89 Beitrag anzeigen
      Cloud Key als Verwaltung (oder alternativ in einer VM oder am Raspberry)
      USG als Router/Firewall über das kannst du auch ein VPN einrichten, damit du per VPN auf deine Loxone Umgebung zugreifen kannst
      UniFi POE Switch
      UniFi Access Points (ich habe hier die AP AC PRO im Einsatz)
      Lese hier auch gerade mit, da mich meine WLAN - Konfiguration gewaltig nervt

      Wie hast du denn die Anbindung ans Internet gelöst - bei den meisten (auch bei mir) hängt da eine Fritzbox (oder Speedbox von der Telekom)?

      Grüße
      Klaus
      ----------------------------
      KNX, MiniServer, 1-Wire Ext., RS232 Ext., Air Ext., Raspbery-Pi (1-Wire, 433MHz, LoxBerry), Heliotherm WEB Gateway

      Kommentar


      • christof89
        christof89 kommentierte
        Kommentar bearbeiten
        Ich habe KabelPlus als Provider, mit dem Standardmodem (technicolor).
        Im Modem ist das USG als exposed host eingestellt, also das USG steht bei mir in der DMZ „draußen“ und alle weitere Konfig wie VPN, VLANs und Co ist dann im USG bzw CloudKey konfiguriert.

      • AlexAn
        AlexAn kommentierte
        Kommentar bearbeiten
        KapeOne Hab zwar einen anderen Provider aber eventuell inspiriert es dich trotzdem. Fritz OS 7.01 https://www.loxforum.com/forum/faqs-...-fritzbox-7590
        Zuletzt geändert von AlexAn; vor einer Woche.

    • #35
      Zitat von KapeOne Beitrag anzeigen

      Lese hier auch gerade mit, da mich meine WLAN - Konfiguration gewaltig nervt

      Wie hast du denn die Anbindung ans Internet gelöst - bei den meisten (auch bei mir) hängt da eine Fritzbox (oder Speedbox von der Telekom)?
      Fritzbox im Bridge Modus nur noch als Modem verwenden und als Router den USG verwenden. Dann klappt das alles problemlos.

      Kommentar


      • philox
        philox kommentierte
        Kommentar bearbeiten
        Habe es auch genauso mit einer FritzBox von UM. Bei mir "darf" die FB auch noch Telefonie und DECT-Basis spielen. Klappt 1A.

    • #36
      Zitat von orli Beitrag anzeigen

      Fritzbox im Bridge Modus nur noch als Modem verwenden und als Router den USG verwenden. Dann klappt das alles problemlos.
      Lasse mich gerne berichtigen, aber die Fritzbox kann doch seit einigen Firmwareversionen gar nicht mehr im Bridge Mode betrieben werden ( kann man auch in diversen Foren so nachlesen).?
      Grüße
      Klaus
      ----------------------------
      KNX, MiniServer, 1-Wire Ext., RS232 Ext., Air Ext., Raspbery-Pi (1-Wire, 433MHz, LoxBerry), Heliotherm WEB Gateway

      Kommentar


      • #37
        Zitat von KapeOne Beitrag anzeigen

        Lasse mich gerne berichtigen, aber die Fritzbox kann doch seit einigen Firmwareversionen gar nicht mehr im Bridge Mode betrieben werden ( kann man auch in diversen Foren so nachlesen).?
        Das betrifft in jedem Falle einige Kabelversionen der Box. In den letzten aktuellen Firmwareversionen wurde der Bridge Modus aber wieder eingebaut. Ich hab die 6.87 auf meiner Kabel Fritte und der Bridge Modus ist kein Problem.



        Kommentar


        • #38
          Klicke auf die Grafik für eine vergrößerte Ansicht

Name: image_19391.png
Ansichten: 1
Größe: 57,9 KB
ID: 185548 Tja - da unterscheiden sich offensichtlich die 6490 und die 7490:



          Aktuelles OS 7.01
          Grüße
          Klaus
          ----------------------------
          KNX, MiniServer, 1-Wire Ext., RS232 Ext., Air Ext., Raspbery-Pi (1-Wire, 433MHz, LoxBerry), Heliotherm WEB Gateway

          Kommentar


          • #39
            Doch geht normal. Musst du halt nur einblenden. Schau mal: https://www.edpnet.be/en/support/ins...idge-mode.html

            Kommentar


            • orli
              orli kommentierte
              Kommentar bearbeiten
              Doch es geht noch. Ich hab einfach das Export File um die Hidden Option erweitert und die config dann mit angepasster Checksumme wieder eingespielt. Das ist nicht wirklich "hacken".
              @hismastervoice:
              Für KabelD geht aber kein Draytec Modem, geschweige denn überhaupt ein Modem. Mittlerweile lassen sich laut entsprechenden Foreneinträgen auch Technicolor Modems als eigene Hardware aktivieren - das hab ich hier liegen und werde es im Neubau versuchen.

            • christof89
              christof89 kommentierte
              Kommentar bearbeiten
              TechniColor Modem ist bei uns in AT derzeit das Standardmodem bei KabelPlus.
              Das Teil kann halt so gut wie nix, und das ist auch gut so

            • KapeOne
              KapeOne kommentierte
              Kommentar bearbeiten
              hismastersvoice - bin vom Netzteil ausgegangen, da ja der tatsächliche Verbrauchswert nicht angegeben ist. 3,5W ist aber ein Wort!

          • #40
            nabend,

            cisco 35xx (zb der 3502i bekommt man guenstig) - find ich ist ein gutes teil und zumindest bei mir super abdeckung im haus

            Kommentar


            • Jan W.
              Jan W. kommentierte
              Kommentar bearbeiten
              Der 3502i ist wirklich gebraucht sehr günstig, kann aber nur "n"-Standard. Ich nutze auch zwei Cisco APs (1142i, ebenfalls "n"-Standard), aber nur deshalb weil ich die durch meinen Beruf sehr gut kenne. Qualitativ sind die Geräte top, aber die Konfiguration auf der CLI ist für jemand ohne Kenntnisse nach meiner Meinung nicht zu empfehlen und das Webinterface für einzelne APs nicht gerade intuitiv.

              Wenn es denn günstige gebrauchte Cisco Enterprise APs sein sollen und mehr als 2 APs benötigt werden, würde ich dazu noch einen gebrauchten Cisco 2504 WLAN Controller empfehlen.

            • doc-brown
              doc-brown kommentierte
              Kommentar bearbeiten
              hast du recht - intuitiv ist anders
              mit nem wlc geht roaming dann gut

          • #41
            Hi,

            nach >10 Jahren AVM nun auch auf Ubiquiti umgestiegen:

            - Unifi Controller als Docker Image auf dem Synology NAS
            - Vigor + USG für Internet
            - AVM 7480 nur noch für Telefonie (in IP-Client Modus hinter USG)
            - Unifi AP LR
            - Unifi 8-Port Switch mit PoE für AP u.a.
            - Unifi 24-Port Switch für restliche LAN Geräte

            Der Unterschied in der Stabilität des WLAN‘s ist deutlich spürbar. Reichweite sowieso...

            Kommentar


            • #42
              Seit 4 Jahren 2x Ubiquiti UniFi AP AC Lite. Unifi Controllersoftware läuft auf einem PI.

              Bin sehr zufrieden, was Abdeckung und Funktionalität betrifft.

              Im Nachhinein würde ich aber gleich die Pro Version kaufen. Die kann ZeroHandOff, also der Client kann ohne Verbindungsverlust von einem AP zum nächsten springen.

              Für den Lite ist ein PoE Adapter notwendig (auch bei den neueren Versionen).
              Loxone: Miniserver, 1Wire
              KNX: MDT JAL, AKK, AKD, BE

              Kommentar


              • #43
                Das geht JA ab hier Werde also auch Ubiquiti UniFi APs einsetzen.

                Kommentar


                • #44
                  Zitat von THX Beitrag anzeigen
                  Das geht JA ab hier Werde also auch Ubiquiti UniFi APs einsetzen.
                  Ich werde entsprechend in meinem EFH auch mit UniFI planen.

                  Vielen Dank an alle für Ihre Erfahrungswerte!

                  Kommentar

                  Lädt...
                  X