Ankündigung

Einklappen
Keine Ankündigung bisher.

Unglaublich schlechte Qualität der Wetterstation Tree

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Unglaublich schlechte Qualität der Wetterstation Tree

    Hallo Leute!

    Wie geht es euch mit der Wetterstation Tree? Meine ist nach einem Jahr durch Feuchtigkeit bzw. Kondenswasser fast zerstört... kann doch wirklich nicht sein oder -> steht alleine auf einem Flachdach... und hat schon Fehler am Treebus verursacht

    Wasser sammelt sich zb. in den Batteriefächern...

    Aber vielleicht hab auch ich etwas falsch gemacht und hätte sie besser im Wohnzimmer verbaut
    Angehängte Dateien
    Zuletzt geändert von julianbmw; In den letzten 4 Wochen.

  • #2
    Musst nen Plastiksack drüber ziehen, dann gibt’s keine Probleme 😉
    LoxBerry/Plugin Support: Wenn du einen Begriff in meiner Antwort nicht auf Anhieb verstehst, bitte nicht gleich rückfragen, sondern erst die Suche im LoxWiki und bei Google bemühen.
    PN/PM: Ich bevorzuge die Beantwortung von Fragen in öffentlichen Threads, wo andere mithelfen und mitprofitieren können. Herzlichen Dank!

    Kommentar


    • #3
      Zitat von Christian Fenzl Beitrag anzeigen
      Musst nen Plastiksack drüber ziehen, dann gibt’s keine Probleme 😉
      stimmt an die offizielle Mühlviertlerlösung hab ich noch garnicht gedacht

      Kommentar


      • #4
        Zitat von julianbmw Beitrag anzeigen
        Hallo Leute!

        Wie geht es euch mit der Wetterstation Tree? Meine ist nach einem Jahr durch Feuchtigkeit bzw. Kondenswasser fast zerstört... kann doch wirklich nicht sein oder -> steht alleine auf einem Flachdach... und hat schon Fehler am Treebus verursacht

        Wasser sammelt sich zb. in den Batteriefächern...

        Aber vielleicht hab auch ich etwas falsch gemacht und hätte sie besser im Wohnzimmer verbaut
        Viel wichtiger ist, wie reagiert Loxone darauf? Das Ding ist zudem ja nicht gerade ein Schnäppchen.

        Kommentar


        • #5
          Anfrage an Loxone ist draußen -> mal schauen was sie dazu sagen

          Kommentar


          • #6
            Wow, schaut ja gruselig aus.
            Ich glaub da muss ich auch mal nachschauen, obwohl Probleme habe ich noch keine.

            Kommentar


            • #7
              Meine hängt jetzt auch schon seit 3 Jahren am Dach und bis jetzt noch keine Probleme.

              Kommentar


              • #8
                Naja Probleme waren es auch nicht wirklich -> an einem Tag sind mal einfach so die Rollläden hoch gefahren und am Bus hat er angezeigt das die Kommunikation schlecht ist -> nach Reset alles wieder ok -> war dann mal am Dach und wollte nach den Leitungen schauen UV usw. und weil ich nichts finden konnte hab ich mir mal gedacht ich schaue in die Wetterstation -> FEHLER

                Problem ist irgendwie das sich unter den Batteriefächern das Wasser sammelt..
                Zuletzt geändert von julianbmw; In den letzten 4 Wochen.

                Kommentar


                • #9
                  Wir hatten bei Kunden schon mehrmals Probleme mit der Wetterstation, ich habe es in einem anderen Thread auch schon geschrieben.
                  - Bei einem ist die WS genauso wie hier komplett abgesoffen und war tot
                  - bei einem anderen Kunden hat irgendwann der Reedkontakt des Windsensors angefangen zu spinnen und zufällig utopische Windgeschwindigkeiten ausgegeben
                  - bei noch einem anderen Kunden war sie einfach "defekt", man konnte aber wohl nicht sehen, woran es konkret lag.

                  alle Geräte waren mehr oder weniger gleich alt, die Fehler traten innerhalb weniger Monate hintereinander auf.


                  //edit:
                  Um das Bild aber der Fairness halber abzurunden: Die Wetterstationen wurden reklamiert und meines Wissens alle von Loxone ausgetauscht, daran gibt es nichts zu Beanstanden.
                  Wenn es wie Johannes weiter unten schreibt durch einen Lieferantenwechsel zu einem Chargenfehler gekommen ist, ist das extrem ärgerlich, aber wenn Loxone das jetzt im Griff hat und die defekten Stationen auf Kulanz bzw. Gewährleistung austauscht, ist das akzeptabel. Noch schöner wäre natürlich ein Rückruf, um bei dieser Charge den zu erwartenden Ärger abzuwenden - wenn man den genauen Rahmen kennt, bei welchen Produkten der Fehler aufgetreten ist...
                  Zuletzt geändert von Benjamin Jobst; In den letzten 4 Wochen.
                  MfG Benny

                  Kommentar


                  • #10
                    Sieht nach schlechter Charge in der Produktion aus.
                    FG
                    Andreas

                    Nur ein Netzwerkkabel ist richtiges WLAN

                    Kommentar


                    • #11
                      Welches Produktionsdatum haben sie ca. gehabt?

                      Kommentar


                      • #12
                        julianbmw Hi, es gab in der Vergangenheit Probleme mit der Verkabelung, die durch einen Lieferantenwechsel aufgetreten sind. Das Problem ist mittlerweile behoben und selbstverständlich wird die Wetterstation auf Kulanz ausgetauscht. Sende mir doch bitte via PN deine Kontaktdaten sowie die SN der Wetterstation, dann gebe ich dies weiter. Als kleine Entschuldigung lasse ich dir auch noch was kleines zukommen.

                        lg
                        Johannes
                        Zuletzt geändert von Johannes Bartnitzke; In den letzten 4 Wochen.

                        Kommentar


                        • julianbmw
                          julianbmw kommentierte
                          Kommentar bearbeiten
                          Perfekt danke so stell ich mir die Lösung vor!!!

                      • #13
                        Top Reaktion!

                        Kommentar


                        • julianbmw
                          julianbmw kommentierte
                          Kommentar bearbeiten
                          absolut!!!

                      • #14
                        Benjamin Jobst Hattet ihr auch Probleme mit dem Regensensor? Verwende eine Air Version mit 24V Versorgung und mir kommt vor, als ob die Heizung des Regensensors nicht vernünftig funktioniert. Die Regenmeldung bleibt teilweise sehr lange an.
                        Smarthome: Überläufer vom KNX Lager --> Loxone Fan der ersten Stunde --> Loxone killed the KNX star
                        DvD: Diverse KNX und Loxone Mischinstallationen, aber auch Loxone "Exclusive" Projekte im Freundeskreis und Zuhause
                        Netzwerk: Ubiquiti / Unify Fan (USG, Cloud Key, ...)
                        Audio/Video: Heimkino FAN -- Leinwand, Beamer, Dolby Atmos, Multiroom (alles von Focal)

                        Kommentar


                        • Benjamin Jobst
                          Benjamin Jobst kommentierte
                          Kommentar bearbeiten
                          Das ist mir nicht bekannt, nein. Einmal war es ein Totalausfall, einmal der Windsensor. Probleme mit dem Regensensor kenne ich im Moment nicht.

                        • THX
                          THX kommentierte
                          Kommentar bearbeiten
                          Benjamin Jobst Danke für die Info

                      • #15
                        Das Problem mit der Regenmeldung hatte ich auch. Quasi Dauerregen...
                        Letztendlich sah die Wetterstation innen so aus wie im ersten post. Wurde dann von Loxone ausgetauscht.

                        Kommentar


                        • THX
                          THX kommentierte
                          Kommentar bearbeiten
                          Dann werde ich da auch einmal reinschauen...
                      Lädt...
                      X