Ankündigung

Einklappen
Keine Ankündigung bisher.

heute 3 Fehlalarme, Alarmbaustein mit Wartezeit auf 2ten Melder: wie Fehler finden?

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • heute 3 Fehlalarme, Alarmbaustein mit Wartezeit auf 2ten Melder: wie Fehler finden?

    Moin in die Community,

    ich habe seit 2 oder 2,5 Jahren die Sensorik im Betrieb und bisher keine Fehlalarme.
    Ich nutze Präsenzmelder in jedem Raum, sowie Fluren und Reed-Kontakte, sowie Glasbruchmelder an den Fenstern.

    Eingestellt habe ich, nach ein wenig ausprobieren, dass ein zweiter Melder in 20 Sekunden angetriggert werden muss, dabei wird das erste Signal um 15 Sekunden gehalten.
    Nebeninfo: Ich nutze Esylux PM, diese haben eine Nachlaufzeit von 9 Sekunden
    Die GBM und Reed sind mittels 1-wire Platine angeschlossen, haben eine Busüberwachung und sind bisher super im Betrieb.

    Klicke auf die Grafik für eine vergrößerte Ansicht  Name: alarm.PNG Ansichten: 0 Größe: 9,2 KB ID: 198008

    Nun sind heute seltsamer 3 Fehlalarme ausgelöst worden. (Ich war nicht zu Hause, bekam aber die Push-Nachrichten und leider auch Anrufe der Nachbarschaft, da ich in der Bahn irgendwo in der Pampa saß.

    Erster, der Reed Kontakt eines Fensters heute morgen, dann ein zweiter Alarm abends... danach kurz darauf wieder und der gleiche Melder und zwar ein PM im gleichen Raum.

    Da ich nicht zu Hause war, aber die Nachbarn von aussen nichts gesehen haben, habe ich die Alarmanlage per app wieder aktiviert, um abzusichern, dass wirklich keiner drin ist... der nächste und dritte Alarm kam dann 7 Min später.
    Danach habe ich die EMA deaktiviert, da die Klingel draussen echt laut ist.

    Also ein Alarm, OK kann mal passieren, ein zweiter ist schon seltsam... aber ein dritter und zwar dann vom gleichen Melder wie der zweite Alarm?

    Nun ging ich von einem defekten Melder aus und bin gerade zu Hause: alles i.O. Licht wird geschaltet, der PM macht nen guten Eindruck.

    Hier mal die Alarm-Melder:
    Klicke auf die Grafik für eine vergrößerte Ansicht  Name: alarm2.PNG Ansichten: 0 Größe: 74,4 KB ID: 198009

    Ich kann das nicht nachvollziehen.

    Nun die Frage in den Raum:
    Laut Einstellungen müssen ja zwei Melder auslösen.

    Kann ich irgendwo nachsehen, welcher Melder zuvor ausgelöst hat?... Also was wurde angetriggert, bevor der PM im Wohnzimmer den Alarm ausgelöst hat?

    Die letzten beiden Meldungen sind sehr nah beieinander, aber der PM funktioniert tadelos. Es fällt auf, dass von insgesamt 16 Fenstern und 8 PM, nur die in einem Raum ausgelöst haben. Hier war aber nichts, alle Türen und Fenster zu.
    ---
    edit: bin auf 10.2.3.26 seit 28. März
    Zuletzt geändert von simon_hh; vor 5 Tagen.
    Haus: Bj 1959, gekauft 2011, totale Entkernung, Dachausbau, Erweiterung & Vergrößerung: Start: 2014, Ende: 2050
    Loxone: 1x MS, 5 x Ext., 3 x Relay Ext., 1 x Dimmer Ext., 2 x 1-wire Ext., 1 x DMX Ext. 1 x TREE Ext. mehr kommt noch
    Licht: DMX LED Beleuchtung (24V), MW HLG Serie und eldoled Dimmer
    Heizung: Brötje WBS 22F, OG Heizkörper und FuBoHeizung über RTL, EG FuBoHeizung

  • #2
    Hallo.

    Es werden immer alle Sensorauslösungen angezeigt, auch die, die den Alarm nicht auslösen aufgrund der Zwei-Melder-Auslösung.
    Also bei mir ist es auf jeden Fall so, dass die Bewegungsmeldereinträge alle angezeigt werden, obwohl kein Alarm ausgelöst wird.

    mfg Georg

    Kommentar


    • #3
      Nee, das stimmt wohl leider nur bedingt.
      Also hier ein Bild von eben:

      Klicke auf die Grafik für eine vergrößerte Ansicht  Name: alarm3.PNG Ansichten: 0 Größe: 45,6 KB ID: 198086
      ich lasse mich im Wohnzimmer vom Melder erkennen und gehe in den Flur, dann wird der Alarm ausgelöst und es werden die zwei Melder geloggt.
      Du hast Recht, es werden alle auslösenden Melder geloggt.

      Werde ich vom selben Melder innerhalb der eingestellten Zeit erkannt, dann ist nur ein Eintrag, vermutlich der letzte Auslöser im Log.
      Siehe Bild im ersten Post:
      Klicke auf die Grafik für eine vergrößerte Ansicht  Name: alarm2.PNG Ansichten: 0 Größe: 74,4 KB ID: 198087
      Da ist jeweils nur ein Melder gelistet.

      Daraus schließe ich, dann gestern die Melder jeweils doppelt etwas erkannt haben.
      Seltsam dass der selbe PM in so kurzer Zeit nacheinander den Fehlalarm auslöste und dass der frühere (morgens) zwar ein ganz anderer Melder ist (ein Reedkontakt), aber im gleichen Raum war.

      Laut Innenkamera war hier absolut nichts los, habe mir die Aufzeichnungen angesehen.

      Gibt es irgendeine andere Möglichkeit, ein Logfile, welches ich noch nicht kenne, um zu sehen, ob es irgendwelche Probleme am MS gab? Eventuell Spannungsschwankungen oder was weiß ich.
      Zuletzt geändert von simon_hh; vor 4 Tagen.
      Haus: Bj 1959, gekauft 2011, totale Entkernung, Dachausbau, Erweiterung & Vergrößerung: Start: 2014, Ende: 2050
      Loxone: 1x MS, 5 x Ext., 3 x Relay Ext., 1 x Dimmer Ext., 2 x 1-wire Ext., 1 x DMX Ext. 1 x TREE Ext. mehr kommt noch
      Licht: DMX LED Beleuchtung (24V), MW HLG Serie und eldoled Dimmer
      Heizung: Brötje WBS 22F, OG Heizkörper und FuBoHeizung über RTL, EG FuBoHeizung

      Kommentar


      • #4
        Hallo.

        Nur um kurz eins klarzustellen: Es müssen in den von dir eingestellten 15 Sekunden 2 verschiedene Bewegungsmelder anschlagen um einen Alarm auszulösen. Der gleiche in 15 Sekunden glaube ich bewirkt nichts.

        Auszug aus der Doku: "Ein Alarm (auch ein Stiller) wird nur ausgelöst, wenn innerhalb der Zeit T2 mindestens zwei verschiedene Bewegungsmelder auslösen oder ein Melder einer anderen Art."

        Und zu dem Eintrag von nur einem Melder. Kann es nicht sein, wenn dein BM 9 Sekunden Nachlaufzeit hat, dass er dadurch nur einen Eintrag hat weil er das als eine Bewegung loggt und vorher nicht resetet?

        mfg Georg

        Kommentar


        • #5
          Zitat von morpheus999 Beitrag anzeigen
          Hallo.

          Nur um kurz eins klarzustellen: Es müssen in den von dir eingestellten 15 Sekunden 2 verschiedene Bewegungsmelder anschlagen um einen Alarm auszulösen. Der gleiche in 15 Sekunden glaube ich bewirkt nichts.

          Auszug aus der Doku: "Ein Alarm (auch ein Stiller) wird nur ausgelöst, wenn innerhalb der Zeit T2 mindestens zwei verschiedene Bewegungsmelder auslösen oder ein Melder einer anderen Art."
          Du hast komplett Recht. Stimmt es sollten zwei verschiedene Melder sein und so ging das auch die letzten 2 Jahre!

          Ich habe das eben noch einmal ausprobiert: Trotz der Einstellungen, dass ein zweiter Melder ein Signal geben muss, löst der Alarm sofort aus, wenn nur ein Melder triggert.
          Ich habe es eben mehrmals probiert!

          Wenn ich in der Küche z.B. stehe, wo nur ein Melder ist: Alarm scharf schalten-> eine kleine Bewegung-> sofort stiller Alarm.
          Das heißt, es wird nicht auf einen zweiten Melder gewartet.

          Ich habe die aktuellste config 10.2.3.26. Ich denke, das ist ein Bug.

          So kann ich mir vorstellen, dass gestern eventuell die Fubo Heizung eventuell dran schuld sein könnte, die fuhr abends hoch, da ich auf dem Heimweg war.

          Danke für den Hinweis!

          und zu den PM: die haben keine Nachlaufzeit, die geben immer nur alle 9 Sekunden einen Impuls, auch wenn dauerhaft Bewegung ist.

          Haus: Bj 1959, gekauft 2011, totale Entkernung, Dachausbau, Erweiterung & Vergrößerung: Start: 2014, Ende: 2050
          Loxone: 1x MS, 5 x Ext., 3 x Relay Ext., 1 x Dimmer Ext., 2 x 1-wire Ext., 1 x DMX Ext. 1 x TREE Ext. mehr kommt noch
          Licht: DMX LED Beleuchtung (24V), MW HLG Serie und eldoled Dimmer
          Heizung: Brötje WBS 22F, OG Heizkörper und FuBoHeizung über RTL, EG FuBoHeizung

          Kommentar

          Lädt...
          X