Ankündigung

Einklappen

Einladung zum ersten loxforum.com Community Treffen ist online

Mehr anzeigen
Weniger anzeigen

Automatikjalousie reagiert mit neuester Version komisch

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Automatikjalousie reagiert mit neuester Version komisch

    Hallo,
    vl. kennt das Problem jemand bzw. kann mir bestätigen das es ein Bug ist. Das Problem taucht bei mir erst mit der neuesten Version auf.

    Und zwar sind bei mir abends alle Rolladen geschlossen, aber die Sonne scheint draußen noch. Also liegt eine 1 an AS an und die Automatik ist noch aktiv.
    Der Parameter MA: Automatik-Modus steht auf 1 (bedeutet, wenn geschlossen, keine Automatik). Komischerweise fahren die Rolladen, welche im Beschattungsbereichg liegen wieder hoch, das war bei der vorherigen Version nicht so und dürfte durch den Parameter MA auch nicht so sein, oder?

    Ticket habe ich eröffnet, wollte nur mal eure Erfahrung hören? Nicht das es nachher wieder heißt ist alles richtig so....

  • #2
    Zitat von Tommes78 Beitrag anzeigen
    Hallo,
    vl. kennt das Problem jemand bzw. kann mir bestätigen das es ein Bug ist. Das Problem taucht bei mir erst mit der neuesten Version auf.

    Und zwar sind bei mir abends alle Rolladen geschlossen, aber die Sonne scheint draußen noch. Also liegt eine 1 an AS an und die Automatik ist noch aktiv.
    Der Parameter MA: Automatik-Modus steht auf 1 (bedeutet, wenn geschlossen, keine Automatik). Komischerweise fahren die Rolladen, welche im Beschattungsbereichg liegen wieder hoch, das war bei der vorherigen Version nicht so und dürfte durch den Parameter MA auch nicht so sein, oder?

    Ticket habe ich eröffnet, wollte nur mal eure Erfahrung hören? Nicht das es nachher wieder heißt ist alles richtig so....
    • Wie wurden die Rolladen geschlossen? Durch die Automatik oder manuell?
    • Die Schlussfolgerung "also liegt eine 1 an AS..." ist vielleicht noch ganz korrekt, hat nichts mit dem Sonnenschein zu tun sondern ob dein Raumregler die Automatik aufgrund einer zu hohen Raumtemperatur "anfordert"
    • Sind die Rolladen lt. Loxone Config auch wirklich zu 100% geschlossen? (AQp, AQl)

    Kommentar


    • #3
      Zitat von THX Beitrag anzeigen
      • Wie wurden die Rolladen geschlossen? Durch die Automatik oder manuell?
      • Die Schlussfolgerung "also liegt eine 1 an AS..." ist vielleicht noch ganz korrekt, hat nichts mit dem Sonnenschein zu tun sondern ob dein Raumregler die Automatik aufgrund einer zu hohen Raumtemperatur "anfordert"
      • Sind die Rolladen lt. Loxone Config auch wirklich zu 100% geschlossen? (AQp, AQl)
      Rolladen sind 100% geschlossen lt. Config. Wie gesagt alles funktionierte zuvor wunderbar. Der AS Befehlt kommt bei mir durch eine Logik, habe es nur sicherheitshalber erwähnt das eine 1 anliegt

      Kommentar

      Lädt...
      X